API

matgen_rester

A python wrapper for Matgen DFT API. This code requires a python version >= 3.6. This tool is currently under developing.